Vivaldi Web Mail Fehler



  • Hallo, ich habe einen Vivaldi web Mail Fehler, ich kann keien email löschen, dann kommt der Feheler siehe Bild. Was kann ich da machen ? Grüße :) MarcusR Attachments: [img]https://forum.vivaldi.net/uploads/attachments/12729/VivaldimailFehler.JPG[/img]



  • Mein Vivaldi Mail funktioniert einwandfrei, Kastchen markieren - klick auf Papierkorb - mail weg. Der Fehler muss woanders liegen, in deinem Bild lese ich was von einem Server Error



  • Hallo,

    ja das muß am Server liegen, ich kann egal welchen Brower oder PC nehmen,
    bei mir geht das nicht, Fehler ist noch da !



  • Mal versucht mit'ner anderen DNS? Public DNS von Google, zum Beispiel, funktioniert besser als die von de Telefongesellschaft.
    http://www.webmasterpro.de/server/article/dns-server-wechseln.html



  • @Catweazle:

    Mal versucht mit'ner anderen DNS? Public DNS von Google, zum Beispiel, funktioniert besser als die von de Telefongesellschaft.
    http://www.webmasterpro.de/server/article/dns-server-wechseln.html

    Hallo,

    leider nein geht immer noch nicht, komisch.



  • Wundert mich nicht, denn das ist kein DNS-Problem.



  • ins Blaue geraten: irgendeine Extensionen blockiert irgendein benötigtes Javascript. Ergo alle Extensions deaktivieren. ich lese grade, dass das bei allen Browsern auftritt. Dann wird es wohl eine Funktion der "Sicherheitssoftware" sein, die da dazwischenfunkt. Aber ich rate ja auch nur…



  • Das ist kein Problem mit dem DNS, einer Extensions oder einer Sicherheitssoftware. Zu löschende E-Mails werden in Vivaldi Web Mail offensichtlich in den Papierkorb verschoben und das schlägt beim TS fehl.

    Kann mir mal einer erklären, warum hier alle nur wild rumraten und ins Blaue schießen, statt sich für den Inhalt der Fehlermeldung zu interessieren?

    Ach ja, liegt vielleicht an der miesen Qualität des Screenshots mit der Fehlermeldung. Die Fehlermeldung als Text zu posten war wohl zu einfach.



  • Hallo,

    ich habe jetzt mal alle Info ausprobiert, auch auf der Arbeit mit einem ganz anderen
    Internet und Computer geht es nicht.



  • Ich hab mal ein wenig nachgeforscht un ein ähnliches Problem in hotmail gefunden.Schau mal ob dir das hier helfen kann, auch wenn es nicht Vivaldi mail ist, könnte es eine ähnliche Lösung haben

    https://support.microsoft.com/de-de/kb/2592797



  • @MarcusR:

    Hallo,

    ich habe jetzt mal alle Info ausprobiert, auch auf der Arbeit mit einem ganz anderen
    Internet und Computer geht es nicht.

    Das war nicht anders zu erwarten. Hint: Das ist ein Problem auf dem Server, der die Weboberfläche bereitstellt, bzw. dessen Backend. Da müssen die Admins von Vivaldi-Webmail ran.

    @Catweazle:

    Ich hab mal ein wenig nachgeforscht un ein ähnliches Problem in hotmail gefunden.Schau mal ob dir das hier helfen kann, auch wenn es nicht Vivaldi mail ist, könnte es eine ähnliche Lösung haben

    https://support.microsoft.com/de-de/kb/2592797

    [ol]

    • Wie kommst du auf Hotmail?
    • Gibts dort nicht wirklich ein Problem. Beim TS sieht das aber anders aus.[/ol]


  • @streithammel:

    @MarcusR:

    Hallo,

    ich habe jetzt mal alle Info ausprobiert, auch auf der Arbeit mit einem ganz anderen
    Internet und Computer geht es nicht.

    Das war nicht anders zu erwarten. Hint: Das ist ein Problem auf dem Server, der die Weboberfläche bereitstellt, bzw. dessen Backend. Da müssen die Admins von Vivaldi-Webmail ran.

    @Catweazle:

    Ich hab mal ein wenig nachgeforscht un ein ähnliches Problem in hotmail gefunden.Schau mal ob dir das hier helfen kann, auch wenn es nicht Vivaldi mail ist, könnte es eine ähnliche Lösung haben

    https://support.microsoft.com/de-de/kb/2592797

    [ol]

    • Wie kommst du auf Hotmail?
    • Gibts dort nicht wirklich ein Problem. Beim TS sieht das aber anders aus.[/ol]

    Ich bin nur auf Hotmail gekomen weil ich in Google ein ähnliches Problem gesucht habe. Auch wenn es sich hier um hotmail handel, bei einem ähnlichem Problem könnte die Lósung vielleicht auch ähnlich ausfallen, oder zumindest einen Tip geben woran es liegen könnte. Über Vivaldi Mail findet man nunmahl noch nicht viel im Netz.



  • @Catweazle:

    @streithammel:

    @MarcusR:

    Hallo,

    ich habe jetzt mal alle Info ausprobiert, auch auf der Arbeit mit einem ganz anderen
    Internet und Computer geht es nicht.

    Das war nicht anders zu erwarten. Hint: Das ist ein Problem auf dem Server, der die Weboberfläche bereitstellt, bzw. dessen Backend. Da müssen die Admins von Vivaldi-Webmail ran.

    @Catweazle:

    Ich hab mal ein wenig nachgeforscht un ein ähnliches Problem in hotmail gefunden.Schau mal ob dir das hier helfen kann, auch wenn es nicht Vivaldi mail ist, könnte es eine ähnliche Lösung haben

    https://support.microsoft.com/de-de/kb/2592797

    [ol]

    • Wie kommst du auf Hotmail?
    • Gibts dort nicht wirklich ein Problem. Beim TS sieht das aber anders aus.[/ol]

    Ich bin nur auf Hotmail gekomen weil ich in Google ein ähnliches Problem gesucht habe. Auch wenn es sich hier um hotmail handel, bei einem ähnlichem Problem könnte die Lósung vielleicht auch ähnlich ausfallen, oder zumindest einen Tip geben woran es liegen könnte. Über Vivaldi Mail findet man nunmahl noch nicht viel im Netz.

    Hallo,
    stimmt über Vivaldi findet man nocht nicht soviel,
    der Fehler muß wirklich am Server liegen,
    es geht auch unter Linux (Ubuntu,Tails) nicht.



  • @Catweazle:

    Ich bin nur auf Hotmail gekomen weil ich in Google ein ähnliches Problem gesucht habe. Auch wenn es sich hier um hotmail handel, bei einem ähnlichem Problem könnte die Lósung vielleicht auch ähnlich ausfallen, oder zumindest einen Tip geben woran es liegen könnte.

    Deine verlinkte Seite könnte möglicherweise tatsächlich helfen, wenn man die zum Anlass nimmt, die Einstellungen in Vivaldi-Webmail zu überprüfen, insbesondere die Servereinstellungen und die Spezialordner. Aber gelesen hast du die Seite wohl nicht, denn sonst wüsstest du, dass es dort gar nicht um Hotmail geht.

    PS: Fullquotes sind selten notwendig. Das gilt auch für MarcusR


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.