Problème lecture vidéo



  • @Ornorm said in Problème lecture vidéo:

    @a59i Bonjour, j'ai également testé sur Opera, Firefox et Chrome, ça fonctionne également alors qu'en effet, sur Vivaldi, même en "fenêtre privée" (afin de tester sans extensions), ça ne fonctionne pas.
    J'ignore d'où vient le problème (ce commentaire vise juste à donner plus d'informations à une personne chevronnée qui aurait une idée).

    Je suis dans le même cas, et je n'ai trouvé aucune solution à ce problème, je suis un nouvel utilisateur de Vivaldi (2.9.1705.41 (Stable channel) (64 bits)) et je tourne avec Windows 7 Service Pack 1 (Build 7601), JavaScript V8 7.8.279.23, Flash 32.0.0.293 j'ai lu qu'en supprimant l'accélération matériel certains parvenaient à lire les vidéos , dans mon cela n'a aucun effet, auriez vous une solution , Merci



  • @thorgahl Bonjour thorgahl et bienvenue sur le forum de Vivaldi.
    Il est préférable que vous utilisiez la conversation précédente Problème lecture vidéo pour faire part de votre propre expérience afin que les autres utilisateurs puissent intervenir, réagir ou proposer une solution en se concentrant sur une seule discussion et sans devoir, dès lors, répondre à plusieurs discussions similaires.
    Aussi, vous risquez de voir votre propre post supprimé car considéré comme un doublon.
    Si vous ne la connaissez pas encore, je vous invite à lire la Charte des forums Vivaldi (dans ce cas-ci, le point 3).

    Merci de votre compréhension 😉

    P.S. : en espérant, bien entendu, qu'une personne expérimentée propose une solution. Si ce n'est pas le cas, il est également possible de créer un rapport de bug.


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.