Зависимости версии х32



  • Здравствуйте. Скачан rpm vivaldi х32 для 32битного linux, но:
    Не удаётся установить запрошенный пакет:
    vivaldi-snapshot-1.15.1090.3-1.i386 (из-за неудовлетворённости libnss3.so(NSS_3.22)(64bit)).
    Если установить без проверки этой зависимости, то программа запускается частично.0_1518516542589_Снимок экрана_2018-02-13_17-06-50.png

    Opera работает.


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.