support for libressl



  • i think , and especially By the nature of this web browser , would have to build it with libresll support, it's a must! :)

    in my case i am using libressl gentoo s.o and can't use it.

    thanks you so much for the work! have a nice days.


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.