Impossible de se connecter "normalement"



  • Depuis ce matin il est impossible de me connecter normalement à Vivaldi, et vous ?



  • Pas de soucis, et puis comment aurais-tu fais pour poster sans te connecter ?



  • Bonjour

    Tout baigne pour moi également.
    Bon après-midi! :)



  • @andre:

    Depuis ce matin il est impossible de me connecter normalement à Vivaldi, et vous ?

    Please pardon by bad French…
    Did you see a blank screen on the frontpage/stream?



  • En me connectant "nom et mot de passe" j'arrivai sur une anomalie de profil "debbie". J'ai du changer ce nom dans la barre par le mien pour réussir à entrer sur le site ! Voilà

    @Nickko:

    Pas de soucis, et puis comment aurais-tu fais pour poster sans te connecter ?



  • Je n'étais pas seul à avoir ce soucis ce matin d'après d'autres forums du site !


  • Moderator

    Je rencontre souvent des insultes du style 400 Bad Request quand je poste sur le forum ou le blog…
    Et parfois des "Invalid token" lorsque je me connecte sur Vivaldi. Dans ce derniers cas, purger les cookies me permet à chaque fois de me connecter normalement…
    Accessoirement, le site est globalement lent, je trouve (avec Opera 12.16)



  • et j'ai voulu mettre un comment chez toi ! impossible je suis un Spam



  • @ra-mon:

    Je rencontre souvent des insultes du style 400 Bad Request quand je poste sur le forum ou le blog…
    Et parfois des "Invalid token" lorsque je me connecte sur Vivaldi. Dans ce derniers cas, purger les cookies me permet à chaque fois de me connecter normalement…
    Accessoirement, le site est globalement lent, je trouve (avec Opera 12.16)

    Avec Opera 12.16, très long je dirais même !



  • oui Opera 12 est lent ,mais ce n'est pas nouveau, si je prends Qupzilla c'est rapide pour se connecter et changer de pages ,alors que ça rame avec opera


  • Moderator

    @catse:

    et j'ai voulu mettre un comment chez toi ! impossible je suis un Spam

    pas compris



  • j'ai voulu poster un commentaire sur ta page ( et cela me l'a fait sur une autre ) et je n'ai jamais pu , chaque fois j'étais considéré comme un spam , mais je pense que c'est passager


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.