Trouble with stable versions (1.6, 1.7)



  • Cacti 1.0.0 web interface works fine in snapshot versions of 1.7 when its configs placed in ~/.config/vivaldi-snapshot. If I make symlink ~/.config/vivaldi to ~/.config/vivaldi-snapshot, or if I use stable 1.6 or 1.7 version - I see error in console:
    0_1486553606539_upload-79c12224-fed7-4964-8d0c-819ce0fe4652
    Whats wrong?


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.