[BUG] Shortcut key



  • Be default you can use 9 and 0 to zoom in and out, but there is no way to get rid of this shortcut in the options. And there are some sites where vivaldi doesn't recognize that I'm typing in a field, so the zoom of the browser changes when I don't want it to. (The site in question here is Gliffy. The problem occurs when I'm typing in a flowchart element). EDIT: And just noticed the same problem when pressing T. The tabs change and there is no way to change this in options.


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.