Problem z faviconami stron



  • Od gdzieś tygodnia, dwóch na kartach brakuje favicon. Czyszczenie cache nie pomaga. Jest takie coś jak w załączniku widać. [attachment=4485]kurr.png[/attachment] Poratuje kto? Nie da się korzystać z w ten sposób gdy mamy przypięte zakładki...nie można poznać która to która! Attachments: [img]https://forum.vivaldi.net/uploads/attachments/57206/kurr.png[/img]



  • Nikt nic nie wie do diabła? W ogóle chyba ostatni raz coś po srolsku napisałem - gówno nie support. ENG cały świat stosuje tam szybciej odpowiedz uzyskam.

    Bez odbioru kutwa.



  • To jest forum (społeczność) użytkowników, które służy do dyskusji, a nie fachowa pomoc techniczna deweloperów.

    Oczywiście możesz zadać tu takie pytanie - jednak powinieneś poszukać na forum anglojęzycznym, czy nie ma podobnych problemów.

    Jeśli zadajesz pytanie, możesz czasem trochę czekać na odpowiedź. Ja nie jestem specjalistą - kontakt z nimi podałem poniżej. bo większość komunikacji odbywa się po angielsku.

    To forum jest miejscem dla użytkowników

    Jeśli na czystym profilu występuje jakiś błąd - to pewnie wina przeglądarki.

    Pomoc możesz też znaleźć w innych kanałach

    Do zgłaszania problemów służy formularz na tej stronie https://vivaldi.com/bugreport/ - po wysłaniu do specjalistów raportu z opisem błędu na adres mailowy przyjdzie wiadomość z numerem VB zgłoszenia.

    Jeśli w przeglądarce naciśniesz F1 otworzy się strona pomocy - tam znajdziesz odpowiedzi na wiele pytań, a jeśli nie to podany jest tam bezpośredni kontakt do pracowników Vivaldi:
    support@vivaldi.com

    W obu przypadkach obowiązuje język angielski

    Pozdrawiam


Log in to reply
 

Looks like your connection to Vivaldi Forum was lost, please wait while we try to reconnect.